<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<title>Спираль нихромовая для ИК обогревателей UFO. Онлайн магазин</title>
<meta name="description" content="Выполняем заказы по изготовление спиралей из нихрома для ИК обогревателей UFO произвольной мощности, из проволоки нихромовой Х20Н80, Х15Н60 российского производства. Доставляем по РФ. Намотаем нихромовые спирали сопротивления - Для печей шахтных, муфельных. Шаурмы,  тандыра, калорифера, тепловых пушек. Онлайн магазин" />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1'>
<meta name="description" content="Выполняем заказы по изготовление спиралей из нихрома для ИК обогревателей UFO произвольной мощности, из проволоки нихромовой Х20Н80, Х15Н60 российского производства. Доставляем по РФ. Намотаем нихромовые спирали сопротивления - Для печей шахтных, муфельных. Шаурмы,  тандыра, калорифера, тепловых пушек. Онлайн магазин" />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1'>
<script src="/lib/DAN/DAN.js" type="text/javascript"></script>
<link rel="stylesheet" href="/lib/DAN/DAN.css" type="text/css" />
<link rel="stylesheet" href="/js/dan/dan.css" type="text/css" />
<link rel="stylesheet" href="/tmp/main.css" type="text/css" />
<link rel="stylesheet" href="/tmp/adaptive.css" type="text/css" />
<script type="text/javascript" src="/js/jquery.min.js" ></script>
<script src="/js/dan.framework.js" type="text/javascript"></script>
<script src="/tmp/template.js" type="text/javascript"></script>
<script src="/js/dan_lightbox/dan.lightbox.js" type="text/javascript"></script>
<link rel="stylesheet" href="/js/dan_lightbox/dan.lightbox.css" type="text/css" />
<link rel="stylesheet" href="/js/dan.framework.css" type="text/css" />
<link href="/modules/calltoorder/frontend/dan_cto.css" type="text/css" media="all" rel="stylesheet" />
<script type="text/javascript" src="/modules/calltoorder/frontend/dan_cto.js"></script>
<link href="/components/shop/frontend/tmp/style.css" type="text/css" media="all" rel="stylesheet"/>
<script src="/components/shop/frontend/shop_script.js"></script>
<script src="/components/shop/frontend/item/tmp/2/tmp.js"></script>
<link href="/components/shop/frontend/item/tmp/2/style.css" type="text/css" media="all" rel="stylesheet"/>
<link href="/modules/leftmenu/frontend/leftmenu.css" type="text/css" media="all" rel="stylesheet"/>
<link href="/modules/calltoorder/frontend/dan_cto.css" type="text/css" media="all" rel="stylesheet"/>
<script src="/modules/calltoorder/frontend/dan_cto.js"></script>
<script src="/js/vanilla-masker.min.js"></script>
<link href="/modules/breadcrumbs/frontend/styles.css" type="text/css" media="all" rel="stylesheet"/>
<link href="/modules/editor/frontend/style.css" type="text/css" media="all" rel="stylesheet"/>
<link href="/modules/img4r/frontend/style.css" type="text/css" media="all" rel="stylesheet"/>
<link href="/modules/slider_skitter/frontend/styles.css" type="text/css" media="all" rel="stylesheet"/>
<script src="/modules/slider_skitter/frontend/jquery.skitter.min.js"></script>
<script src="/modules/slider_skitter/frontend/jquery.easing.1.3.js"></script>
<script src="/modules/slider_skitter/frontend/jquery.animate-colors-min.js"></script>
<link href="/modules/cart/frontend/styles.css" type="text/css" media="all" rel="stylesheet"/>
<script src="/components/shop/frontend/basket/tmp/basket.js"></script>
<meta name="google-site-verification" content="hlXdIzySBk5XAkPt1Z6ypQnDR_Mdr23ZJ0dt6yIlBIs" />

<meta name="msvalidate.01" content="A97C9E9244241BFF6D555176A242D737" /> 


		<script>
		var item_question = '<form method="post" action="/shop/question" class="shop_item_question_main">';
		item_question += '<div class="shop_item_question_form">';
		item_question += '<div class="shop_item_question_title">Задать вопрос по этому товару:</div>';
		item_question += '<div class="shop_item_question_name">';
		item_question += 'Спираль из нихрома для UFO ИК обогревателей из проволоки Х20Н80 Ø 0,6 мм 220 В 1 кВт<input type="hidden" name="item_title" value="Спираль из нихрома для UFO ИК обогревателей из проволоки Х20Н80 Ø 0,6 мм 220 В 1 кВт">';
		item_question += '<input type="hidden" name="item_id" value="3560">';
		item_question += '</div>';
		item_question += '<div class="shop_item_question_cont">';
		item_question += '<input type="email" name="email" size="20" placeholder="Ваш email" class="input" autocomplete="off" maxlength="30" required title="Неверно указан email">';
		item_question += '</div>';
		item_question += '<div class="shop_item_question_cont">';
		item_question += '<textarea name="question" rows="3" placeholder="Ваш вопрос" class="input" ></textarea>';
		item_question += '</div>';
		item_question += '<input type="hidden" name="h" value="g4txPPY3lSezqw=="><input type="hidden" name="v" value="3dcc529da900279b">';
		item_question += '<div class="shop_item_question_cont">';
		item_question += '<input type="submit" value="Отправить" name="send" class="shop_item_button">';
		item_question += '</div>';
		item_question += '<div class="shop_item_question_personal"><br /><input required checked title="Вы должны дать согласие перед отправкой" type="checkbox"> Я согласен на <a href="/personal-information" target="_blank">обработку персональных данных</a></div>';
		item_question += '</div>';
		item_question += '</form>';
		</script>
	
<link href="/blocks/template/style.css" type="text/css" media="all" rel="stylesheet"/>

</head>
<body>

<div class="white">
	<div id="top" class="top">
		<div class="like_table">
			<div>
				<div>
					<div  id="mod_3" class="mod-main " style="display:inline-block;">
	<div class="mod-content" style="height:calc(100% - 0px);padding:10px 10px;">
		<table align="center" border="0" cellpadding="0" cellspacing="0">
	<tbody>
		<tr>
			<td style="width:42px"><img alt="" src="http://partalstalina.ru/files/icon/phone.png" style="height:32px; width:32px" /></td>
			<td style="vertical-align:middle">
			<p>+7 (846) <span style="font-size:24px">246-65-02 &nbsp;&nbsp;</span><img alt="" src="http://partalstalina.ru/files/icon/phone.png" style="height:32px; width:32px" />&nbsp;<span style="font-size:24px">&nbsp;</span>+7 (846) <span style="font-size:24px">958-88-48</span></p>
			</td>
		</tr>
	</tbody>
</table>

	</div>
</div>
<div  id="mod_32" class="mod-main " style="display:inline-block;">
	<div class="mod-content" style="height:calc(100% - 0px);padding:10px 10px;">
		<table align="center" border="0" cellpadding="0" cellspacing="0">
	<tbody>
		<tr>
			<td style="width:42px">
			<p><a href="mailto:partal@partalstalina.ru"><img alt="" src="http://partalstalina.ru/files/icon/email.png" style="height:32px; width:32px" /></a></p>
			</td>
			<td style="vertical-align:middle">
			<p><span style="font-size:20px"><a href="mailto:partal@partalstalina.ru">partal@partalstalina.ru</a></span></p>
			</td>
		</tr>
	</tbody>
</table>

	</div>
</div>
				</div>
				<div>
					
			<div id="mod_calltoorder_circle" onclick="f_calltoorder(true)" style="width:130px; height:130px; right:50px; bottom:50px;">
				<div class="mod_calltoorder_circle" style="background-color:#61ff24; width:65px; height:65px;"></div>
				<div class="mod_calltoorder_circle_wave_out" style="background-color:#61ff24; width:65px; height:65px;"></div>
				<div class="mod_calltoorder_circle_wave_in" style="border-color:#61ff24; width:63px; height:63px;"></div>
			</div>
		<div  id="mod_33" class="mod-main " style="display:inline-block;">
	<div class="mod-content" style="height:calc(100% - 0px);padding:10px 10px;">
		<p style="text-align: center;"><a class="icon_p" href="#"><img alt="" onclick="f_calltoorder(true);" src="http://partalstalina.ru/files/icon/phone.png" style="width: 32px; height: 32px;" title="Заказать звонок" /></a><a class="icon_p" href="http://partalstalina.ru/form/all/1"><img alt="" src="http://partalstalina.ru/files/icon/email.png" style="width: 32px; height: 32px;" title="Обратная связь" /></a><a class="icon_p" href="http://partalstalina.ru/search"><img alt="" src="http://partalstalina.ru/files/icon/search.png" style="width: 32px; height: 32px;" title="Поиск" /></a><a class="icon_p" href="#"><img alt="" onclick="window.print();" src="http://partalstalina.ru/files/icon/print.png" style="width: 32px; height: 32px;" title="Распечатать страницу" /></a><a class="icon_p" href="http://partalstalina.ru/page/3" target="_blank"><img alt="" src="http://partalstalina.ru/files/icon/contact.png" style="width: 32px; height: 32px;" title="Контакты" /></a></p>

	</div>
</div>
<div id="mod_cart_main">
	
	<div id="mod_cart" onclick="DAN_popup('mod_cart', '', 0, 300, 1, 'alignright', '<table id=&quot;mod_cart_table_popup&quot;><tbody><tr><td id=&quot;mod_cart_table_popup_title&quot; colspan=&quot;6&quot;><span id=&quot;mod_cart_table_popup_title_text&quot;>0</span> товаров<br />На сумму <span id=&quot;mod_cart_table_popup_title_itog&quot;>0</span> руб.</td></tr></tbody></table><table id=&quot;mod_cart_panel&quot;><tr><td id=&quot;mod_cart_table_popup_title&quot;><a id=&quot;mod_cart_go_cart&quot; href=&quot;/shop/basket&quot;>Оформить заказ</a></td></tr></table>');">
		<table id="mod_cart_table">
			<tr>
				<td style="width:10px;">&nbsp;</td>
				<td rowspan="2" id="mod_cart_img"></td>
				<td style="width:10px;">&nbsp;</td>
				<td style="height:20px;">В корзине <span id="mod_cart_quantity">0</span> товаров</td>
				<td style="width:10px;">&nbsp;</td>
			</tr>
			<tr>
				<td>&nbsp;</td>
				<td>&nbsp;</td>				
				<td>На сумму <span id="mod_cart_summa">0</span> руб.</td>
				<td style="width:10px;">&nbsp;</td>
			</tr>
		</table>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
</div>

<div class="white">
	<div id="header" class="header">
		<div class="like_table">
			<div>
				<div>
					<div  id="mod_5" class="mod-main  w_100" >
	<div class="mod-content" style="height:calc(100% - 0px);padding:20px 10px;">
		<div>
<table style="width:100%;">
	<tbody>
		<tr>
			<td style="width: 90%;">
			<div><span style="font-size:20px;">Компания ПАРТАЛ с 1995 года</span>

			<div>
			<p><span style="font-size:14px;">оператор&nbsp;на рынке прецизионных сплавов, </span></p>
			</div>

			<div><span style="font-size:14px;">жаропрочных сталей, цветных и черных металлов</span></div>
			</div>
			</td>
			<td style="width: 10%;"><a href="https://www.instagram.com/partalstalina/" target="_blank"><img alt="Инстаграм @partalstalina" src="/files/icon/instagram_.png" style="float: right;" /></a>&nbsp;&nbsp;</td>
		</tr>
	</tbody>
</table>
</div>

	</div>
</div>
				</div>
				<div>
					
	<script type="text/javascript">
	function topmenu_ico()
	{
		topmenu_wrap = document.getElementById("topmenu_wrap");

		if(topmenu_wrap.className == "")
		{
			topmenu_wrap.className = "animation_show topmenu_display";
		}
		else
		{
			topmenu_wrap.className = "";
		}
	}
	</script>

		<script type="text/javascript">

		function menutop_2 (parent_block, ev)
		{
			if(ev =='over')
			{
				parent_block.childNodes[1].style.display="block";
			}
			if(ev =='out')
			{
				parent_block.childNodes[1].style.display="none";
			}
		}
		
		</script>
	
	<div id="topmenu_ico" onclick="topmenu_ico();" style="width:48px;height:48px; background:url(/modules/topmenu/frontend/topmenu.png); display:none; cursor:pointer;"></div>
	<div id="topmenu_wrap">
	<table id="topmenu_tab" class="tab">
		<tr>
			<td class="topmenu-0"></td>
	
				<td class="topmenu-1"></td>
				<td class="topmenu-2"><div   class="topmenu-2"><div><a class="topmenu" href="/">Главная</a></div>
				</div></td>
				<td class="topmenu-3"></td>
			
				<td class="topmenu-1"></td>
				<td  class="topmenu-2"><div><a class="topmenu" href="/page/2">О компании</a></div>
				</td>
				<td class="topmenu-3"></td>
			
				<td class="topmenu-1"></td>
				<td onmouseover="menutop_2(this, 'over');" onmouseout="menutop_2(this, 'out');"  class="topmenu-2"><div><a class="topmenu" href="/shop/section/3">Каталог</a></div><div class="menutop_lvl_2_block"><div onmouseover="menutop_2(this, 'over');" onmouseout="menutop_2(this, 'out');"  class="topmenu-2-parent"><div><a class="menutop_sub" href="/shop/section/4">Никелевая cварочная проволока ПАНЧ-11 для сварки чугуна</a></div><div class="menutop_lvl_3_block"><a class="menutop_sub" href="/page/24">Что такое ПАНЧ-11?</a><a class="menutop_sub" href="/page/31">Основные аспекты свариваемости чугунов</a></div></div><div onmouseover="menutop_2(this, 'over');" onmouseout="menutop_2(this, 'out');"  class="topmenu-2-parent"><div><a class="menutop_sub" href="/shop/section/5">Нихромовая проволока, лента, нить Х20Н80, Х15Н60, Х20Н80-ВИ</a></div><div class="menutop_lvl_3_block"><a class="menutop_sub" href="/page/25">Что такое НИХРОМ?</a><a class="menutop_sub" href="/page/7">Теоретический вес 1 м нихромовой проволоки, ленты, нити</a><a class="menutop_sub" href="/page/9">Расчет электрического сопротивления нихрома</a><a class="menutop_sub" href="/page/16">Покупаем Нихром</a></div></div><div onmouseover="menutop_2(this, 'over');" onmouseout="menutop_2(this, 'out');"  class="topmenu-2-parent"><div><a class="menutop_sub" href="/shop/section/215">Производим спирали из нихрома Х20Н80, Х15Н60</a></div><div class="menutop_lvl_3_block"><a class="menutop_sub" href="/page/26">Что такое нихромовая спираль?</a><a class="menutop_sub" href="/page/10">Расчет нихромовой спирали</a></div></div><div  class="topmenu-2-parent"><div><a class="menutop_sub" href="/shop/section/6">Жаропрочная, жаростойкая, сварочная, пружинистая проволока</a></div></div><div  class="topmenu-2-parent"><div><a class="menutop_sub" href="/shop/section/7">Медно-никелевые, никелевые - термоэлектродные сплавы</a></div></div><div onmouseover="menutop_2(this, 'over');" onmouseout="menutop_2(this, 'out');"  class="topmenu-2-parent"><div><a class="menutop_sub" href="/shop/section/210">Жаропрочный, жаростойкий, коррозионностойкий лист</a></div><div class="menutop_lvl_3_block"><a class="menutop_sub" href="/page/11">Таблица - Теоретическая масса листа</a><a class="menutop_sub" href="/page/12">Таблица - Теоретическая масса круга</a></div></div><div  class="topmenu-2-parent"><div><a class="menutop_sub" href="/page/8">ПРАЙС-ЛИСТ</a></div></div></div>
				</td>
				<td class="topmenu-3"></td>
			
				<td class="topmenu-1"></td>
				<td  class="topmenu-2"><div><a class="topmenu" href="/article/section/1">Новости Статьи</a></div>
				</td>
				<td class="topmenu-3"></td>
			
				<td class="topmenu-1"></td>
				<td onmouseover="menutop_2(this, 'over');" onmouseout="menutop_2(this, 'out');"  class="topmenu-2"><div><a class="topmenu" href="/form/all/1">Задать вопрос</a></div><div class="menutop_lvl_2_block"><div onmouseover="menutop_2(this, 'over');" onmouseout="menutop_2(this, 'out');"  class="topmenu-2-parent"><div><a class="menutop_sub" href="/page/13">Марочник сталей и сплавов</a></div><div class="menutop_lvl_3_block"><a class="menutop_sub" href="/page/18">ГОСТ 8803-89. Проволока тончайшая из прецизионных сплавов</a><a class="menutop_sub" href="/page/17">ГОСТ 12766.1-90. Проволока из прецизионных сплавов</a><a class="menutop_sub" href="/page/19">ГОСТ 12766.2-90. Лента из прецизионных сплавов</a><a class="menutop_sub" href="/page/28">ГОСТ 12766.3-90. Сплавы калиброванные прецизионные</a><a class="menutop_sub" href="/page/29">ГОСТ 12766.4-90. Прокат сортовой из прецизионных сплавов</a><a class="menutop_sub" href="/page/27">ГОСТ 12766.5-90 Лента плющеная из прецизионных сплавов</a><a class="menutop_sub" href="/page/30">ГОСТ 5632-72. Высоколегированные сплавы жаростойкие и жаропрочные</a><a class="menutop_sub" href="/page/32">ГОСТ 849-2018 Никель первичный. Технические условия</a></div></div></div>
				</td>
				<td class="topmenu-3"></td>
			
				<td class="topmenu-1"></td>
				<td onmouseover="menutop_2(this, 'over');" onmouseout="menutop_2(this, 'out');"  class="topmenu-2"><div><a class="topmenu" href="/page/3">Контакты</a></div><div class="menutop_lvl_2_block"><div  class="topmenu-2-parent"><div><a class="menutop_sub" href="/page/23">Выписка ЕГРЮЛ. Суды. Приставы</a></div></div></div>
				</td>
				<td class="topmenu-3"></td>
			
			<td class="topmenu-4"></td>
		</tr>
	</table>
	</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="white">
	<div class="module">
		<div class="module_padding">
			<div id="content" class="content">
				<div class="mod_breadcrumbs"><span class="mod_breadcrumbs_you">Вы здесь:</span> <img src="/modules/breadcrumbs/frontend/img/arrow.png" alt="" /> <a href="/shop/section/3" class="mod_breadcrumbs_link">Каталог</a> <img src="/modules/breadcrumbs/frontend/img/arrow.png" alt="" /> <a href="/shop/section/215" class="mod_breadcrumbs_link">Производим спирали из нихрома Х20Н80, Х15Н60</a> </div>				<div id="component">
		<form class="shop_item_container" method="POST" action="/shop/basket">
			<div itemscope itemtype="http://schema.org/Product">
				
				<h1 id="item_title" class="title" itemprop="name">Спираль из нихрома для UFO ИК обогревателей из проволоки Х20Н80 Ø 0,6 мм 220 В 1 кВт</h1>
				<div id="item_main" class="item_main">
					<div id="item_photo_container">
						<div class="item_photo_container_border">
							<div class="item_photo_container_content_float">
								
								
								
								
							</div>
							<div class="item_photo_container_content">
								<img id="item_photo" class="show item_photo_big" style="max-width:400px;" src="/components/shop/photo/200320152932_.jpg" alt="Спираль из нихрома для UFO ИК обогревателей из проволоки Х20Н80 Ø 0,6 мм 220 В 1 кВт" itemprop="image"/>
							</div>
						</div>
					</div>
					<div id="iter_shortdesc_container">
						<div class="iter_shortdesc_container_padding">
							
							<div class="item_char_table_padding"><table class="item_char_table"><tr><td class="item_char_td_1">Диаметр нихромовой проволоки, мм</td><td class="item_char_td_2">0,6</td></tr><tr><td class="item_char_td_1">Внешний диаметр спирали, мм</td><td class="item_char_td_2">6,2</td></tr><tr><td class="item_char_td_1">Внутренний диаметр спирали, мм</td><td class="item_char_td_2">5,0</td></tr><tr><td class="item_char_td_1">Мощность спирали, кВт</td><td class="item_char_td_2">1</td></tr><tr><td class="item_char_td_1">Напряжение питания, вольт</td><td class="item_char_td_2">220</td></tr></table></div>
							<div class="item_intro_text" itemprop="description"><h2 style="text-align:center"><span style="color:#ff0000"><span style="font-size:14px"><strong>ЦЕНА НИХРОМОВОЙ СПИРАЛИ УКАЗАНА ЗА 1 ШТ </strong></span></span></h2>

<h2 style="text-align:center"><span style="color:#ff8c00"><span style="font-size:14px"><strong>Стоимость спиралей из нихрома формируется под каждого заказчика индивидуально и зависит от объема и сложности выполнения заказа</strong></span></span></h2>

<div class="highlight_red">
<p>Диаметр нихрома для спирали - 0,6&nbsp;мм</p>

<p>Внешний диаметр спирали - 6,2&nbsp;мм</p>

<p>Внутренний диаметр спирали - 5,0&nbsp;мм</p>

<p>Мощность - 1000 Вт</p>

<p>Напряжение - 220&nbsp;вольт</p>
</div>
</div>
							
							<div class="item_shop_quantity"><div id="shop_item_2_quantity_minus">-</div><input type="text" id="shop_item_2_input_quantity" name="input_quantity" data-step="1" value="1" title="Количество"><div id="shop_item_2_quantity_plus">+</div></div>
							<div class=""><div>Количество в упаковке: <b>1 / шт</b></div><div>Количество упаковок: <b id="shop_item_2_pack">1</b></div><div class="shop_item_amount_wrap">Сумма - <span id="shop_item_2_amount" class="shop_item_price">0</span><span class="shop_item_price_currency">руб.</span></div></div>
							<div class="shop_but" ><input type="submit" value="В корзину" class="item_but_cart" name="shopbutton" /></div>
							<a href="#" onclick="DAN.modal.add(item_question, '450', '0')" class="shop_item_question">Задать вопрос</a>
						</div>
					</div>
				</div>
				<input id="item_group_id" type="hidden" value="" name="item_group_id" />
				<input id="item_id" type="hidden" value="3560" name="item_id" />
			</div>

			<div class="item_gallery"><div id="item_photo_more">
						<a class="show" style="margin:0px 10px 10px 0px;" href="/components/shop/photo/200320152936_.jpg">
							<img class="item_photo_more" src="/components/shop/photo/200320152936.jpg" alt="">
						</a>
					
						<a class="show" style="margin:0px 10px 10px 0px;" href="/components/shop/photo/200320152941_.jpg">
							<img class="item_photo_more" src="/components/shop/photo/200320152941.jpg" alt="">
						</a>
					</div></div>
			<div>&nbsp;</div>
			<div id="item_full_text" class="item_full_text" itemprop="description"><hr />
<hr />
<hr />
<p>&nbsp;</p>

<h2 style="text-align:center"><strong><span style="font-size:16px">Спираль из нихрома</span></strong>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</h2>

<p>&nbsp;</p>

<div class="highlight_gray">
<p><span style="font-size:14px">Каждый знает, что такое нихромовая спираль. Это нагревательный элемент в виде проволоки, свернутой винтом для компактного размещения.</span></p>

<p><span style="font-size:14px">Эта проволока изготавливается из нихрома &ndash; прецизионного сплава, главными компонентами которого являются никель и хром.</span></p>

<p><span style="font-size:14px">&laquo;Классический&raquo; состав этого сплава &ndash; никеля 80 %, хрома 20 %.</span></p>

<p><span style="font-size:14px">Композицией наименований этих металлов было образовано название, которым обозначается группа хромоникелевых сплавов &ndash;&nbsp;<a href="http://partalstalina.ru/article/item/10" target="_blank"><strong>&laquo;нихром&raquo;</strong></a>.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:14px">Самые известные&nbsp;<a href="http://partalstalina.ru/shop/section/5" target="_blank">марки нихрома &ndash; Х20Н80 и Х15Н60.</a>&nbsp;Первый из них близок к &laquo;классике&raquo;. Он содержит 72-73 % никеля и 20-23 % хрома.</span></p>

<p><span style="font-size:14px">Второй разработан с целью снижения стоимости и повышения обрабатываемости проволоки.</span></p>

<p><span style="font-size:14px">Содержание никеля и хрома в нем уменьшено &ndash; до 61 % и до 18 % соответственно. Но увеличено количество железа &ndash; 17-29 % против 1,5 у Х20Н80.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:14px">На базе этих сплавов были получены их модификации с более высокой живучестью и стойкостью к окислению при высокой температуре.</span></p>

<p><span style="font-size:14px">Это марки Х20Н80-Н (ВИ) и Х15Н60-Н (ВИ). Они применяются для нагревательных элементов, контактирующих с воздухом. Рекомендуемая максимальная температура эксплуатации &ndash; от 1100 до 1220 &deg;С</span></p>

<p>&nbsp;</p>
</div>

<h2 style="text-align:center">&nbsp;</h2>

<h2 style="text-align:center"><strong><span style="font-size:16px">Стоимость спирали из нихрома рассчитывается индивидуально</span></strong></h2>

<p>&nbsp;</p>

<div class="highlight_gray">
<p><span style="font-size:14px">Через форму <a href="http://partalstalina.ru/form/all/1" target="_blank">Задать вопрос</a><strong> </strong>или<a href="mailto:partal@partalstalina.ru"><strong> </strong>электронную почту</a> опишите подробно какие нихромовые спирали вам необходимы.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:14px">Укажите ТУ, прикрепите эскиз нагревательной спирали.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:14px">При отсутствии эскиза и ТУ укажите марку и диаметр нихрома, длину, внутренний, внешний диаметр спирали.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:14px">Укажите длину&nbsp;концов (хвостиков) нихромовой спирали.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:14px">Желательно указать сколько витков было у сгоревшей спирали. Приветствуется&nbsp;фото где видно место установки спиралей.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:14px">Мощность нагревателя Вт, Напряжение 220 или 380 В.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:14px">Требуемое количество электрических спиралей.&nbsp;</span></p>

<p style="text-align:center">&nbsp;</p>
</div>

<h2 style="text-align:center">&nbsp;</h2>

<h2 style="text-align:center"><strong><span style="font-size:16px">Практичное и мудрое&nbsp;решение</span></strong></h2>

<p style="text-align:center">&nbsp;</p>

<div class="highlight_red">
<p><span style="font-size:14px">На практике редко кто занимается самостоятельной навивкой проволоки для резистора или нагревателя.</span></p>

<p><span style="font-size:14px">Проще<strong>&nbsp;</strong>купить нихромовую спираль с требуемыми параметрами и при необходимости отделить от нее нужное количество витков.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:14px">Для этого стоит обратиться в компанию <strong>ПАРТАЛ</strong>, которая с 1995 года является крупным поставщиком прецизионных сплавов, в том числе проволоки нихромовой, ленты&nbsp;и нихромовых спиралей для нагревателей.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:14px">Наша компания способна полностью снять вопрос о том, где<strong>&nbsp;<a href="http://partalstalina.ru/shop/section/215" target="_blank">купить нихромовую спираль</a></strong>, поскольку мы готовы изготовить ее на заказ по эскизам и техническим условиям заказчика.</span></p>
</div>
</div>
			
		<div class="related_items">
			<h3 class="related_item_title">Сопутствующие товары</h3>
			
		<div class="related_item" style="width:260px">
			<div class="related_stickers">
				
				
				
				
			</div>
			<div>
				<a target="_blank" href="/shop/item/3442"><img id="shop_item_img_3442" border="0" alt="Нихромовая проволока Х20Н80, Х20Н80-Н от 0,6 до 0,9 мм ГОСТ 12766.1-90" src="/components/shop/photo/180705133408.jpg"></a>
			</div>
			<a class="related_item_name" target="_blank" href="/shop/item/3442">Нихромовая проволока Х20Н80, Х20Н80-Н от 0,6 до 0,9 мм ГОСТ 12766.1-90</a>
			<div class="related_item_desc">
					<div class="related_item_price"><span>2 300</span><span class="related_item_rub"> руб.</span></div>
					<div class="related_item_buy">
						<div class="related_item_buy_button" onclick="shop_buy_fly(3442);">В корзину</div>
					</div>
			</div>
		</div>
		</div>
	
		</form>
	</div>			</div>
		</div>
	</div>
</div>

<div id="blocks"></div>

<div id="footer">
</div>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(40998769, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/40998769" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></body>
</html>
