<!DOCTYPE html>
<html>
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<title>Спираль нихромовая Х20Н80 для камерной печи сопротивления</title>
<meta name="description" content="В продаже электрические спирали для установки в камерную печь сопротивления. Чтобы Ваш термический цех исправно работал и приносил прибыль. Покупайте качественные нихромовые спирали в компании ПАРТАЛ, с доставкой по России. Производим нагревательные элементы любой сложности в короткие сроки" />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1'>
<meta name="description" content="В продаже электрические спирали для установки в камерную печь сопротивления. Чтобы Ваш термический цех исправно работал и приносил прибыль. Покупайте качественные нихромовые спирали в компании ПАРТАЛ, с доставкой по России. Производим нагревательные элементы любой сложности в короткие сроки" />
<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1'>
<script src="/lib/DAN/DAN.js" type="text/javascript"></script>
<link rel="stylesheet" href="/lib/DAN/DAN.css" type="text/css" />
<link rel="stylesheet" href="/js/dan/dan.css" type="text/css" />
<link rel="stylesheet" href="/tmp/main.css" type="text/css" />
<link rel="stylesheet" href="/tmp/adaptive.css" type="text/css" />
<script type="text/javascript" src="/js/jquery.min.js" ></script>
<script src="/js/dan.framework.js" type="text/javascript"></script>
<script src="/tmp/template.js" type="text/javascript"></script>
<script src="/js/dan_lightbox/dan.lightbox.js" type="text/javascript"></script>
<link rel="stylesheet" href="/js/dan_lightbox/dan.lightbox.css" type="text/css" />
<link rel="stylesheet" href="/js/dan.framework.css" type="text/css" />
<link href="/modules/calltoorder/frontend/dan_cto.css" type="text/css" media="all" rel="stylesheet" />
<script type="text/javascript" src="/modules/calltoorder/frontend/dan_cto.js"></script>
<link href="/components/shop/frontend/tmp/style.css" type="text/css" media="all" rel="stylesheet"/>
<script src="/components/shop/frontend/shop_script.js"></script>
<script src="/components/shop/frontend/item/tmp/8/tmp.js"></script>
<link href="/components/shop/frontend/item/tmp/8/style.css" type="text/css" media="all" rel="stylesheet"/>
<link href="/modules/leftmenu/frontend/leftmenu.css" type="text/css" media="all" rel="stylesheet"/>
<link href="/modules/calltoorder/frontend/dan_cto.css" type="text/css" media="all" rel="stylesheet"/>
<script src="/modules/calltoorder/frontend/dan_cto.js"></script>
<script src="/js/vanilla-masker.min.js"></script>
<link href="/modules/breadcrumbs/frontend/styles.css" type="text/css" media="all" rel="stylesheet"/>
<link href="/modules/editor/frontend/style.css" type="text/css" media="all" rel="stylesheet"/>
<link href="/modules/img4r/frontend/style.css" type="text/css" media="all" rel="stylesheet"/>
<link href="/modules/slider_skitter/frontend/styles.css" type="text/css" media="all" rel="stylesheet"/>
<script src="/modules/slider_skitter/frontend/jquery.skitter.min.js"></script>
<script src="/modules/slider_skitter/frontend/jquery.easing.1.3.js"></script>
<script src="/modules/slider_skitter/frontend/jquery.animate-colors-min.js"></script>
<link href="/modules/cart/frontend/styles.css" type="text/css" media="all" rel="stylesheet"/>
<script src="/components/shop/frontend/basket/tmp/basket.js"></script>
<meta name="google-site-verification" content="hlXdIzySBk5XAkPt1Z6ypQnDR_Mdr23ZJ0dt6yIlBIs" />

<meta name="msvalidate.01" content="A97C9E9244241BFF6D555176A242D737" />

<meta name="yandex-verification" content="7c7e7ff7b3749ec3" />
 


		<script>
		var item_question = '<form method="post" action="/shop/question" class="shop_item_question_main">';
		item_question += '<div class="shop_item_question_form">';
		item_question += '<div class="shop_item_question_title">Задать вопрос по этому товару:</div>';
		item_question += '<div class="shop_item_question_name">';
		item_question += 'Спираль для камерной печи сопротивления 13 кВт; 220 В из нихрома Х20Н80 диаметр 5,0 мм<input type="hidden" name="item_title" value="Спираль для камерной печи сопротивления 13 кВт; 220 В из нихрома Х20Н80 диаметр 5,0 мм">';
		item_question += '<input type="hidden" name="item_id" value="3599">';
		item_question += '</div>';
		item_question += '<div class="shop_item_question_cont">';
		item_question += '<input type="email" name="email" size="20" placeholder="Ваш email" class="input" autocomplete="off" maxlength="30" required title="Неверно указан email">';
		item_question += '</div>';
		item_question += '<div class="shop_item_question_cont">';
		item_question += '<textarea name="question" rows="3" placeholder="Ваш вопрос" class="input" ></textarea>';
		item_question += '</div>';
		item_question += '<input type="hidden" name="h" value="TTqnf9LNDtnoYQ=="><input type="hidden" name="v" value="7f08422dcb06bff5">';
		item_question += '<div class="shop_item_question_cont">';
		item_question += '<input type="submit" value="Отправить" name="send" class="shop_item_button">';
		item_question += '</div>';
		item_question += '<div class="shop_item_question_personal"><br /><input required checked title="Вы должны дать согласие перед отправкой" type="checkbox"> Я согласен на <a href="/personal-information" target="_blank">обработку персональных данных</a></div>';
		item_question += '</div>';
		item_question += '</form>';
		</script>
	
<link href="/blocks/template/style.css" type="text/css" media="all" rel="stylesheet"/>

</head>
<body>

<div class="white">
	<div id="top" class="top">
		<div class="like_table">
			<div>
				<div>
					<div  id="mod_3" class="mod-main " style="display:inline-block;">
	<div class="mod-content" style="height:calc(100% - 0px);padding:10px 10px;">
		<table align="center" border="0" cellpadding="0" cellspacing="0">
	<tbody>
		<tr>
			<td style="width:42px"><img alt="" src="/files/icon/phone.png" style="height:32px; width:32px" /></td>
			<td style="vertical-align:middle">
			<p><a class="tel" href="tel:+78462466502"><span style="color:#ff0000">+7 (846)</span><span style="font-size:24px"> </span><span style="font-size:20px">246-65-02</span></a><span style="font-size:24px">&nbsp; &nbsp;</span><img alt="" src="/files/icon/phone.png" style="height:32px; width:32px" />&nbsp;<span style="font-size:24px">&nbsp;</span><a class="tel" href="tel:+78469588848"><span style="color:#ff0000">+7 (846)</span> <span style="font-size:20px">958-88-48</span></a></p>
			</td>
		</tr>
	</tbody>
</table>

	</div>
</div>
<div  id="mod_32" class="mod-main " style="display:inline-block;">
	<div class="mod-content" style="height:calc(100% - 0px);padding:10px 10px;">
		<table align="center" border="0" cellpadding="0" cellspacing="0">
	<tbody>
		<tr>
			<td style="width:42px">
			<p><a href="mailto:partal@partalstalina.ru"><img alt="" src="/files/icon/email.png" style="height:32px; width:32px" /></a></p>
			</td>
			<td style="vertical-align:middle">
			<p><span style="font-size:20px"><a href="mailto:partal@partalstalina.ru"><span style="color:#ff0000">Почта</span></a></span></p>
			</td>
		</tr>
	</tbody>
</table>

	</div>
</div>
				</div>
				<div>
					
			<div id="mod_calltoorder_circle" onclick="f_calltoorder(true)" style="width:130px; height:130px; right:50px; bottom:50px;">
				<div class="mod_calltoorder_circle" style="background-color:#61ff24; width:65px; height:65px;"></div>
				<div class="mod_calltoorder_circle_wave_out" style="background-color:#61ff24; width:65px; height:65px;"></div>
				<div class="mod_calltoorder_circle_wave_in" style="border-color:#61ff24; width:63px; height:63px;"></div>
			</div>
		<div  id="mod_33" class="mod-main " style="display:inline-block;">
	<div class="mod-content" style="height:calc(100% - 0px);padding:10px 10px;">
		<p style="text-align: center;"><a class="icon_p" href="#"><img alt="" onclick="f_calltoorder(true);" src="/files/icon/phone.png" style="width: 32px; height: 32px;" title="Заказать звонок" /></a><a class="icon_p" href="/form/all/1"><img alt="" src="/files/icon/email.png" style="width: 32px; height: 32px;" title="Обратная связь" /></a><a class="icon_p" href="/search"><img alt="" src="/files/icon/search.png" style="width: 32px; height: 32px;" title="Поиск" /></a><a class="icon_p" href="#"><img alt="" onclick="window.print();" src="/files/icon/print.png" style="width: 32px; height: 32px;" title="Распечатать страницу" /></a><a class="icon_p" href="/page/3" target="_blank"><img alt="" src="/files/icon/contact.png" style="width: 32px; height: 32px;" title="Контакты" /></a></p>

	</div>
</div>
<div id="mod_cart_main">
	
	<div id="mod_cart" onclick="DAN_popup('mod_cart', '', 0, 300, 1, 'alignright', '<table id=&quot;mod_cart_table_popup&quot;><tbody><tr><td id=&quot;mod_cart_table_popup_title&quot; colspan=&quot;6&quot;><span id=&quot;mod_cart_table_popup_title_text&quot;>0</span> товаров<br />На сумму <span id=&quot;mod_cart_table_popup_title_itog&quot;>0</span> руб.</td></tr></tbody></table><table id=&quot;mod_cart_panel&quot;><tr><td id=&quot;mod_cart_table_popup_title&quot;><a id=&quot;mod_cart_go_cart&quot; href=&quot;/shop/basket&quot;>Оформить заказ</a></td></tr></table>');">
		<table id="mod_cart_table">
			<tr>
				<td style="width:10px;">&nbsp;</td>
				<td rowspan="2" id="mod_cart_img"></td>
				<td style="width:10px;">&nbsp;</td>
				<td style="height:20px;">В корзине <span id="mod_cart_quantity">0</span> товаров</td>
				<td style="width:10px;">&nbsp;</td>
			</tr>
			<tr>
				<td>&nbsp;</td>
				<td>&nbsp;</td>				
				<td>На сумму <span id="mod_cart_summa">0</span> руб.</td>
				<td style="width:10px;">&nbsp;</td>
			</tr>
		</table>
	</div>
</div>				</div>
			</div>
		</div>
	</div>
</div>

<div class="white">
	<div id="header" class="header">
		<div class="like_table">
			<div>
				<div>
					<div  id="mod_5" class="mod-main  w_100" >
	<div class="mod-content" style="height:calc(100% - 0px);padding:20px 10px;">
		<table style="width:100%">
	<tbody>
		<tr>
			<td style="width:70%">
			<p><span style="font-size:18px"><span style="color:#ff0000">ПАРТАЛ</span> </span><span style="font-size:16px">с 1995 г.</span><span style="font-size:20px">&nbsp;​​​​​​​</span><span style="font-size:16px">​​​​​​​оператор&nbsp;на рынке </span></p>

			<p><span style="font-size:16px">прецизионных никелевых сплавов </span></p>

			<p><span style="font-size:16px">с высоким электрическим сопротивлением</span></p>
			</td>
			<td style="width:15%">&nbsp;&nbsp;​​​​​​​​​​​​​​<a href="https://instagram.com/partalstalina" target="_blank"><img alt="Инстаграм @partalstalina" src="/files/icon/instagram_.png" style="float:right" /></a></td>
			<td style="width:15%"><a href="https://wa.me/+79608082506" target="_blank">​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​​<img alt="whatsapp" src="/files/icon/whatsapp.png" style="float:right" /></a></td>
		</tr>
	</tbody>
</table>

	</div>
</div>
				</div>
				<div>
					
	<script type="text/javascript">
	function topmenu_ico()
	{
		topmenu_wrap = document.getElementById("topmenu_wrap");

		if(topmenu_wrap.className == "")
		{
			topmenu_wrap.className = "animation_show topmenu_display";
		}
		else
		{
			topmenu_wrap.className = "";
		}
	}
	</script>

		<script type="text/javascript">

		function menutop_2 (parent_block, ev)
		{
			if(ev =='over')
			{
				parent_block.childNodes[1].style.display="block";
			}
			if(ev =='out')
			{
				parent_block.childNodes[1].style.display="none";
			}
		}
		
		</script>
	
	<div id="topmenu_ico" onclick="topmenu_ico();" style="width:48px;height:48px; background:url(/modules/topmenu/frontend/topmenu.png); display:none; cursor:pointer;"></div>
	<div id="topmenu_wrap">
	<table id="topmenu_tab" class="tab">
		<tr>
			<td class="topmenu-0"></td>
	
				<td class="topmenu-1"></td>
				<td class="topmenu-2"><div   class="topmenu-2"><div><a class="topmenu" href="/">Главная</a></div>
				</div></td>
				<td class="topmenu-3"></td>
			
				<td class="topmenu-1"></td>
				<td onmouseover="menutop_2(this, 'over');" onmouseout="menutop_2(this, 'out');"  class="topmenu-2"><div><a class="topmenu" href="/produkciya-metally-splavy">Каталог</a></div><div class="menutop_lvl_2_block"><div onmouseover="menutop_2(this, 'over');" onmouseout="menutop_2(this, 'out');"  class="topmenu-2-parent"><div><a class="menutop_sub" href="/provoloka-panch-11">ПАНЧ-11 сварочная проволока для сварки чугуна</a></div><div class="menutop_lvl_3_block"><a class="menutop_sub" href="/svarka-chuguna-panch-11">Что такое ПАНЧ-11?</a><a class="menutop_sub" href="/panch-11-cena">Цена ПАНЧ-11</a><a class="menutop_sub" href="/svarka-chuguna">Основные аспекты свариваемости чугунов</a><a class="menutop_sub" href="/pokupaem_panch-11">Покупаем ПАНЧ-11</a></div></div><div onmouseover="menutop_2(this, 'over');" onmouseout="menutop_2(this, 'out');"  class="topmenu-2-parent"><div><a class="menutop_sub" href="/nihrom">Нихромовая проволока, лента, нить Х20Н80, Х15Н60</a></div><div class="menutop_lvl_3_block"><a class="menutop_sub" href="/chto-takoe-nihrom">Что такое НИХРОМ?</a><a class="menutop_sub" href="/nihromovaya-provoloka">Проволока нихромовая</a><a class="menutop_sub" href="/nihromovaya-lenta">Лента нихромовая</a><a class="menutop_sub" href="/massa-nihroma">Теоретический вес 1 м нихромовой проволоки, ленты, нити</a><a class="menutop_sub" href="/nihrom-soprotivlenie">Расчет электрического сопротивления нихрома</a><a class="menutop_sub" href="/nihrom-cena">Цена нихром</a><a class="menutop_sub" href="/pokupaem-nihrom">Покупаем Нихром</a></div></div><div onmouseover="menutop_2(this, 'over');" onmouseout="menutop_2(this, 'out');"  class="topmenu-2-parent"><div><a class="menutop_sub" href="/spirali-nihromovye">Производим спирали нихромовые  Х20Н80, Х15Н60</a></div><div class="menutop_lvl_3_block"><a class="menutop_sub" href="/proizvodim-nihrom-spirali">Что такое нихромовая спираль?</a><a class="menutop_sub" href="/splav-nihrom-opisanie">Нихром в нагревательных элементах</a><a class="menutop_sub" href="/raschet-spirali">Расчет нихромовой спирали</a><a class="menutop_sub" href="/pajka-svarka-nihroma">Сварка, пайка нихрома</a></div></div><div  class="topmenu-2-parent"><div><a class="menutop_sub" href="/zharoprochnaya-provoloka">Жаропрочная, жаростойкая сварочная проволока</a></div></div><div onmouseover="menutop_2(this, 'over');" onmouseout="menutop_2(this, 'out');"  class="topmenu-2-parent"><div><a class="menutop_sub" href="/nikelevye-splavy">Медно-никелевые, никелевые - термоэлектродные сплавы</a></div><div class="menutop_lvl_3_block"><a class="menutop_sub" href="/termoparnye-splavy">Термоэлектродные сплавы</a><a class="menutop_sub" href="/monel-opisanie">Монель сплав</a><a class="menutop_sub" href="/nikel-metall">Никель металл</a></div></div><div onmouseover="menutop_2(this, 'over');" onmouseout="menutop_2(this, 'out');"  class="topmenu-2-parent"><div><a class="menutop_sub" href="/list-zharoprochnyj">Жаропрочный, жаростойкий, коррозионностойкий лист</a></div><div class="menutop_lvl_3_block"><a class="menutop_sub" href="/massa-lista">Таблица - Теоретическая масса листа</a><a class="menutop_sub" href="/massa-kruga">Таблица - Теоретическая масса круга</a><a class="menutop_sub" href="/pokovka-kovka-shtampovka">Ковка и штамповка поковки</a></div></div><div onmouseover="menutop_2(this, 'over');" onmouseout="menutop_2(this, 'out');"  class="topmenu-2-parent"><div><a class="menutop_sub" href="/marochnik">Марочник сталей и сплавов</a></div><div class="menutop_lvl_3_block"><a class="menutop_sub" href="/gost-8803-89">ГОСТ 8803-89. Проволока тончайшая из прецизионных сплавов</a><a class="menutop_sub" href="/gost-12766-1-90">ГОСТ 12766.1-90. Проволока из прецизионных сплавов</a><a class="menutop_sub" href="/gost-12766-2-90">ГОСТ 12766.2-90. Лента из прецизионных сплавов</a><a class="menutop_sub" href="/gost-12766-3-90">ГОСТ 12766.3-90. Сплавы калиброванные прецизионные</a><a class="menutop_sub" href="/gost-12766-4-90">ГОСТ 12766.4-90. Прокат сортовой из прецизионных сплавов</a><a class="menutop_sub" href="/gost-12766-5-90">ГОСТ 12766.5-90 Лента плющеная из прецизионных сплавов</a><a class="menutop_sub" href="/gost-5632-72">ГОСТ 5632-72. Высоколегированные сплавы жаростойкие и жаропрочные</a><a class="menutop_sub" href="/gost-849-2018">ГОСТ 849-2018 Никель первичный. Технические условия</a></div></div><div  class="topmenu-2-parent"><div><a class="menutop_sub" href="/price-list">ПРАЙС-ЛИСТ</a></div></div></div>
				</td>
				<td class="topmenu-3"></td>
			
				<td class="topmenu-1"></td>
				<td  class="topmenu-2"><div><a class="topmenu" href="/articles-news">Статьи</a></div>
				</td>
				<td class="topmenu-3"></td>
			
				<td class="topmenu-1"></td>
				<td  class="topmenu-2"><div><a class="topmenu" href="/company-partal">О компании</a></div>
				</td>
				<td class="topmenu-3"></td>
			
				<td class="topmenu-1"></td>
				<td  class="topmenu-2"><div><a class="topmenu" href="/zadat-vopros">Задать вопрос</a></div>
				</td>
				<td class="topmenu-3"></td>
			
				<td class="topmenu-1"></td>
				<td onmouseover="menutop_2(this, 'over');" onmouseout="menutop_2(this, 'out');"  class="topmenu-2"><div><a class="topmenu" href="/kontakty-firmy-partal">Контакты</a></div><div class="menutop_lvl_2_block"><div  class="topmenu-2-parent"><div><a class="menutop_sub" href="/proverka-kontragentov">Выписка ЕГРЮЛ. Суды. Приставы</a></div></div></div>
				</td>
				<td class="topmenu-3"></td>
			
			<td class="topmenu-4"></td>
		</tr>
	</table>
	</div>
				</div>
			</div>
		</div>
	</div>
</div>

<div class="white">
	<div class="module">
		<div class="module_padding">
			<div id="content" class="content">
				<div class="mod_breadcrumbs"><span class="mod_breadcrumbs_you">Вы здесь:</span> <img src="/modules/breadcrumbs/frontend/img/arrow.png" alt="" /> <a href="/produkciya-metally-splavy" class="mod_breadcrumbs_link">Каталог</a> <img src="/modules/breadcrumbs/frontend/img/arrow.png" alt="" /> <a href="/spirali-nihromovye" class="mod_breadcrumbs_link">Производим спирали нихромовые  Х20Н80, Х15Н60</a> </div>				<div id="component">
		<form class="shop_item_container" method="POST" action="/shop/basket">
			<div itemscope itemtype="http://schema.org/Product">
				
				<h1 id="item_title" class="title" itemprop="name">Спираль для камерной печи сопротивления 13 кВт; 220 В из нихрома Х20Н80 диаметр 5,0 мм</h1>
				<div id="item_main" class="item_main">
					<div id="item_photo_container">
						<div class="item_photo_container_border">
							<div class="item_photo_container_content_float">
								
								
								
								
							</div>
							<div class="item_photo_container_content">
								<img id="item_photo" class="show item_photo_big" style="max-width:400px;" src="/components/shop/photo/61fe94a83a2b9_.jpg" alt="Спираль для камерной печи сопротивления 13 кВт; 220 В из нихрома Х20Н80 диаметр 5,0 мм" itemprop="image"/>
							</div>
						</div>
						<div class="item_gallery"><a class="show" href="/components/shop/photo/61fe94af42e7e_.jpg">
							<img class="item_photo_more" src="/components/shop/photo/61fe94af42e7e.jpg" alt="">
						</a><a class="show" href="/components/shop/photo/61fe94aba38f4_.jpg">
							<img class="item_photo_more" src="/components/shop/photo/61fe94aba38f4.jpg" alt="">
						</a><a class="show" href="/components/shop/photo/61fe94b325d25_.jpg">
							<img class="item_photo_more" src="/components/shop/photo/61fe94b325d25.jpg" alt="">
						</a></div>
						<div class="item_price_main">
							
							<div class="shop_quantity_8"><div id="shop_item_8_quantity_minus">-</div><input type="text" id="shop_item_8_input_quantity" name="input_quantity" data-step="1" value="1" title="Количество"><div id="shop_item_8_quantity_plus">+</div></div>
							<div class="shop_item_amount_container"><div>Количество в упаковке: <b>1 / шт</b></div><div>Количество упаковок: <b id="shop_item_8_pack">1</b></div><div>Сумма - <span id="shop_item_8_amount" class="shop_item_price">0</span><span class="shop_item_price_currency">руб.</span></div></div>
							<div class="shop_but flex_row">
								<input type="submit" value="В корзину" class="but_cart_8" name="shopbutton" />
								<div onclick="DAN.modal.add(item_question, '450', '500')" class="but_cart_8 but_cart_8_question">Задать вопрос</div>
							</div>
						</div>
					</div>
					<div id="iter_shortdesc_container">
						<div class="iter_shortdesc_container_padding">
							<div class="item_rating">★★★☆☆</div>
							<div class="item_char_table_padding"><table class="item_char_table"><tr><td class="item_char_td_1"><span>Диаметр нихромовой проволоки, мм</span></td><td class="item_char_td_2"><span>5,0</span></td></tr><tr><td class="item_char_td_1"><span>Внешний диаметр спирали, мм</span></td><td class="item_char_td_2"><span>50</span></td></tr><tr><td class="item_char_td_1"><span>Внутренний диаметр спирали, мм</span></td><td class="item_char_td_2"><span>40</span></td></tr><tr><td class="item_char_td_1"><span>Мощность спирали, кВт</span></td><td class="item_char_td_2"><span>13</span></td></tr><tr><td class="item_char_td_1"><span>Напряжение питания, вольт</span></td><td class="item_char_td_2"><span>220</span></td></tr><tr><td class="item_char_td_1"><span>Марка нихрома</span></td><td class="item_char_td_2"><span>Х20Н80</span></td></tr></table></div>
							<div class="item_intro_text" itemprop="description"><h2 style="text-align:center"><span style="color:#ff0000"><span style="font-size:14px"><strong>ЦЕНА НИХРОМОВОЙ СПИРАЛИ УКАЗАНА ЗА 1 ШТ </strong></span></span></h2>

<h2 style="text-align:center"><span style="color:#ff8c00"><span style="font-size:14px"><strong>Стоимость спиралей из нихрома формируется под каждого заказчика индивидуально и зависит от объема заказа</strong></span></span></h2>

<div class="highlight_red">
<p>Диаметр нихрома для спирали - 5,0 мм</p>

<p>Внешний диаметр спирали - 50 мм</p>

<p>Внутренний диаметр спирали - 40 мм</p>

<p>Мощность - 13 кВт</p>

<p>Напряжение - 220 вольт</p>
</div>
</div>
						</div>
					</div>
				</div>
				<input id="item_id" type="hidden" value="3599" name="item_id" />
			</div>

			<div id="item_full_text" class="item_full_text" itemprop="description"><hr />
<hr />
<hr />
<p>&nbsp;</p>

<h2 style="text-align:center"><strong><span style="font-size:16px">Нихромовая спираль</span></strong></h2>

<p>&nbsp;</p>

<div class="highlight_gray">
<p><span style="font-size:14px">Каждый знает, что такое нихромовая спираль. Это нагревательный элемент в виде проволоки, свернутой винтом для компактного размещения.</span></p>

<p><span style="font-size:14px">Эта проволока изготавливается из нихрома &ndash; прецизионного сплава, главными компонентами которого являются никель и хром.</span></p>

<p><span style="font-size:14px">&laquo;Классический&raquo; состав этого сплава &ndash; 80% никеля, 20% хрома.</span></p>

<p><span style="font-size:14px">Композицией наименований этих металлов было образовано название, которым обозначается группа хромоникелевых сплавов &ndash;&nbsp;<a href="https://partalstalina.ru/svojstva-nihroma" target="_blank"><strong>&laquo;нихром&raquo;</strong></a>.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:14px">Самые известные&nbsp;<a href="https://partalstalina.ru/nihrom" target="_blank">марки нихрома &ndash; Х20Н80 и Х15Н60.</a>&nbsp;Первый из них близок к &laquo;классике&raquo;. Он содержит 72&mdash;73 % никеля и 20&mdash;23 % хрома.</span></p>

<p><span style="font-size:14px">Второй разработан с целью снижения стоимости и повышения обрабатываемости проволоки.</span></p>

<p><span style="font-size:14px">Содержание никеля и хрома в нем уменьшено &ndash; до 61 % и до 18 % соответственно. Но увеличено количество железа &ndash; 17&mdash;29 % против 1,5 у Х20Н80.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:14px">На базе этих сплавов были получены их модификации с более высокой живучестью и стойкостью к окислению при высокой температуре.</span></p>

<p><span style="font-size:14px">Это марки Х20Н80-Н (-Н-ВИ) и Х15Н60 (-Н-ВИ). Они применяются для нагревательных элементов, контактирующих с воздухом. Рекомендуемая максимальная температура эксплуатации &ndash; от 1100 до 1220 &deg;С</span></p>
</div>

<p>&nbsp;</p>

<h2 style="text-align:center"><strong><span style="font-size:16px">Применение нихромовой проволоки</span></strong></h2>

<p style="text-align:center">&nbsp;</p>

<div class="highlight_gray">
<p><span style="font-size:14px"><a href="https://partalstalina.ru/chto-takoe-nihrom" target="_blank">Главное качество нихрома</a>&nbsp;&ndash; это высокое сопротивление электрическому току. Оно определяет области применения сплава.</span></p>

<p><span style="font-size:14px">Нихромовая спираль применяется в двух качествах &ndash; как нагревательный элемент или как материал для электросопротивлений электрических схем.</span></p>

<p><span style="font-size:14px">Для нагревателей используется электрическая спираль из сплавов Х20Н80-Н и Х15Н60-Н.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:14px">Примеры применений:</span></p>

<ul>
	<li><span style="font-size:14px">бытовые терморефлекторы и тепловентиляторы;</span></li>
	<li><span style="font-size:14px">ТЭНы для бытовых нагревательных приборов и электрического отопления;</span></li>
	<li><span style="font-size:14px">нагреватели для промышленных печей и термооборудования.</span></li>
</ul>

<p><span style="font-size:14px">Сплавы Х15Н60-Н-ВИ и Х20Н80-Н-ВИ, получаемые в вакуумных индукционных печах, используют в промышленном оборудовании повышенной надежности.</span></p>

<p><span style="font-size:14px">Спираль из нихрома марок&nbsp;<a href="/shop/item/11" target="_blank">Х15Н60</a>,&nbsp;<a href="/shop/item/10" target="_blank">Х20Н80</a>,&nbsp;<a href="/shop/item/12" target="_blank">Х20Н80-ВИ, Н80ХЮД-ВИ</a>&nbsp;отличается тем, что его электросопротивление мало меняется при изменении температуры.</span></p>

<p><span style="font-size:14px">Из нее изготавливают резисторы, соединители электронных схем, ответственные детали вакуумных приборов.</span></p>

<p>&nbsp;</p>
</div>

<p>&nbsp;</p>

<h2 style="text-align:center"><strong><span style="font-size:16px">Как навить спираль из нихрома</span></strong></h2>

<p style="text-align:center">&nbsp;</p>

<div class="highlight_gray">
<p><span style="font-size:14px">Резистивная или нагревательная спираль может быть изготовлена в домашних условиях. Для этого нужна проволока из нихрома подходящей марки и правильный расчет требуемой длины.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:14px"><a href="https://partalstalina.ru/raschet-nihromovoj-spirali" target="_blank">Расчёт спирали из нихрома</a>&nbsp;опирается на удельное сопротивление проволоки и требуемую мощность или сопротивление, в зависимости от назначения спирали. При расчете мощности нужно учитывать максимально допустимый ток, при котором спираль нагревается до определенной температуры.</span></p>
</div>

<p>&nbsp;</p>

<h2 style="text-align:center"><span style="font-size:16px"><strong>Расчет сопротивления нихромовой спирали и ее длины</strong></span></h2>

<p>&nbsp;</p>

<div class="highlight_gray">
<p><span style="font-size:14px">Определившись с мощностью, приступаем к расчету требуемого сопротивления.</span></p>

<p><span style="font-size:14px">Если определяющим параметром является мощность, то вначале находим требуемую силу тока по формуле I=P/U.</span></p>

<p><span style="font-size:14px">Имея силу тока, определяем требуемое сопротивление. Для этого используем закон Ома: R=U/I.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:14px">Обозначения здесь общепринятые:</span></p>

<ul>
	<li><span style="font-size:14px">P &ndash; выделяемая мощность;</span></li>
	<li><span style="font-size:14px">U &ndash; напряжение на концах спирали;</span></li>
	<li><span style="font-size:14px">R &ndash; сопротивление спирали;</span></li>
	<li><span style="font-size:14px">I &ndash; сила тока.</span></li>
</ul>

<p><span style="font-size:14px"><a href="https://partalstalina.ru/nihrom-soprotivlenie" target="_blank">Расчет сопротивления нихромовой проволоки готов.</a></span></p>

<p>&nbsp;</p>

<p><span style="font-size:14px">Теперь определим нужную нам длину. Она зависит от удельного сопротивления и диаметра проволоки.</span></p>

<p><span style="font-size:14px">Можно сделать расчет, исходя из удельного сопротивления нихрома: L=(R&pi;d<sup>2</sup>)/4&rho;.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:14px">Здесь:</span></p>

<ul>
	<li><span style="font-size:14px">L &ndash; искомая длина;</span></li>
	<li><span style="font-size:14px">R &ndash; сопротивление проволоки;</span></li>
	<li><span style="font-size:14px">d &ndash; диаметр проволоки;</span></li>
	<li><span style="font-size:14px">&rho; &ndash; удельное сопротивление нихрома;</span></li>
	<li><span style="font-size:14px">&pi; &ndash; константа 3,14.</span></li>
</ul>

<p><span style="font-size:14px">Но проще взять готовое линейное сопротивление из таблиц ГОСТ 12766.1-90. Там же можно взять и температурные поправки, если нужно учитывать изменение сопротивления при нагреве.</span></p>

<p><span style="font-size:14px">В этом случае расчет будет выглядеть так: L=R/&rho;<sub>ld</sub>, где &rho;<sub>ld</sub>&nbsp;&ndash; это сопротивление одного метра проволоки, имеющей диаметр d.</span></p>
</div>

<p>&nbsp;</p>

<h2 style="text-align:center"><span style="font-size:16px"><strong><a href="https://youtu.be/-ZfsvgipYMA" target="_blank">Навивка спирали</a></strong></span></h2>

<p>&nbsp;</p>

<div class="highlight_gray">
<p><span style="font-size:14px">Теперь сделаем геометрический&nbsp;<a href="https://partalstalina.ru/soprotivlenie-nihroma" target="_blank">расчет нихромовой спирали</a>. У нас выбран диаметр проволоки d, определена требуемая длина L и есть стержень диаметром D для навивки. Сколько нужно сделать витков? Длина одного витка составляет: &pi;(D+d/2). Количество витков &ndash; N=L/(&pi;(D+d/2)). Расчет закончен.</span></p>

<p>&nbsp;</p>
</div>

<p>&nbsp;</p>

<h3 style="text-align:center"><strong><span style="font-size:16px">Практичное решение</span></strong></h3>

<p style="text-align:center">&nbsp;</p>

<div class="highlight_red">
<p><span style="font-size:14px">На практике редко кто занимается самостоятельной навивкой проволоки для резистора или нагревателя.</span></p>

<p><span style="font-size:14px">Проще<strong>&nbsp;</strong>купить нихромовую спираль с требуемыми параметрами и при необходимости отделить от нее нужное количество витков.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:14px">Для этого стоит обратиться в компанию <strong>&laquo;ПАРТАЛ&raquo;</strong>, которая с 1995 года является крупным поставщиком прецизионных сплавов, в том числе проволоки нихромовой, ленты&nbsp;и спиралей для нагревателей.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:14px">Наша компания способна полностью снять вопрос о том, где<strong>&nbsp;<a href="https://partalstalina.ru/spirali-nihromovye" target="_blank">купить нихромовую спираль</a></strong>, поскольку мы готовы изготовить ее на заказ по эскизам и техническим условиям заказчика.</span></p>
</div>

<p>&nbsp;</p>

<p>&nbsp;</p>

<h2><span style="font-size:16px"><strong>Конструкция, разновидности и функциональные особенности электропечей сопротивления ЭПС</strong></span></h2>

<p>&nbsp;</p>

<div class="highlight_yellow">
<p><span style="color:#000000">Электропечи ЭПС &ndash; промышленные, или лабораторные электроустановки, предназначенные для нагрева изделий, или заготовок различного физико-химического состава при помощи электротока. По принципу работы они разделяются на следующие типы:</span>&nbsp;<a href="https://partalstalina.ru/pech-soprotivleniya" target="_blank"><span style="color:#ff0000">Читать статью - Электрические печи сопротивления</span></a></p>
</div>
</div>
			
		<div class="related_items">
			<h3 class="related_item_title">Сопутствующие товары</h3>
			
		<div class="related_item" style="width:260px">
			<div class="related_stickers">
				
				
				
				
			</div>
			<div>
				<a target="_blank" href="/shop/item/3481"><img id="shop_item_img_3481" border="0" alt="Нихромовая проволока диаметр 5,0 мм марка Х20Н80, Х20Н80-Н  ГОСТ 12766.1-90" src="/components/shop/photo/602e8c0cdecad.jpg"></a>
			</div>
			<a class="related_item_name" target="_blank" href="/shop/item/3481">Нихромовая проволока диаметр 5,0 мм марка Х20Н80, Х20Н80-Н  ГОСТ 12766.1-90</a>
			<div class="related_item_desc">
					<div class="related_item_price"><span>2 760</span><span class="related_item_rub"> руб.</span></div>
					<div class="related_item_buy">
						<div class="related_item_buy_button" onclick="shop_buy_fly(3481);">В корзину</div>
					</div>
			</div>
		</div>
		<div class="related_item" style="width:260px">
			<div class="related_stickers">
				
				
				
				
			</div>
			<div>
				<a target="_blank" href="/shop/item/3483"><img id="shop_item_img_3483" border="0" alt="Нихромовая проволока диаметр 6,0 мм марка Х20Н80, Х20Н80-Н  ГОСТ 12766.1-90" src="/components/shop/photo/602e8c5685c83.jpg"></a>
			</div>
			<a class="related_item_name" target="_blank" href="/shop/item/3483">Нихромовая проволока диаметр 6,0 мм марка Х20Н80, Х20Н80-Н  ГОСТ 12766.1-90</a>
			<div class="related_item_desc">
					<div class="related_item_price"><span>2 760</span><span class="related_item_rub"> руб.</span></div>
					<div class="related_item_buy">
						<div class="related_item_buy_button" onclick="shop_buy_fly(3483);">В корзину</div>
					</div>
			</div>
		</div>
		</div>
	
		</form>
	</div>			</div>
		</div>
	</div>
</div>

<div id="blocks"></div>

<div id="footer">
</div>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(40998769, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/40998769" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></body>
</html>
